Вернуться   MitsubishiHost.Ru - форум автомобилей Mitsubishi > Технический Форум > Тюнинг, стайлинг и доп. оборудование

Ответ
 
LinkBack Опции темы Опции просмотра
Старый 20.06.2012, 14:09   #1
Новичок
 
Аватар для trainex.ru
 
Регистрация: 01.05.2010
Сообщений: 39
Отправить сообщение для trainex.ru с помощью ICQ
По умолчанию

Добрый день.
Машина galant 2.5 v6 2000года. Когда на улице ниже чем +10 она не заводиться стартер крутит эфекта нету. Поменял датчик ОЖ не помогло. Свечи новые фильтра тоже пережимал обратку тоже не помогщо. В чем может быть дело

__________________
Любая демократия приводит к диктатуре подонков
trainex.ru вне форума   Ответить с цитированием
Старый 02.09.2012, 05:06   #2
Новичок
 
Аватар для blowoffexchanger
 
Регистрация: 28.02.2010
Адрес: Кологрив
Сообщений: 42
Отправить сообщение для blowoffexchanger с помощью ICQ
По умолчанию

Дружище, была такая же беда. Только у меня не заводился ниже -15. А этим летом до смешного он у меня перестал заводиться в дождь. Поменял бля все что меняется. Оказывается когда покупали новым (машина всю жизнь в России, 2003 год), чип из ключа прилепили на замок зажигания, чтобы автозапуск работал. Он то ***** с чипоприемником и заглючил. Вернули чип в ключ и все заработало. Вот такая херня, не факт, что у тебя тоже самое, но знай бывает и такое.

Мотор 6А13, комплектация Elegance.
blowoffexchanger вне форума   Ответить с цитированием
Старый 29.05.2013, 14:46   #3
Новичок
 
Регистрация: 11.01.2010
Сообщений: 37
Отправить сообщение для Promoteh с помощью ICQ
По умолчанию

Я бы попробовал угол зажигания покрутить, знаю, что зимой многие выставляют на раннее зажигание, попробуй чуть раньше поставить, хуже не сделаешь
Promoteh вне форума   Ответить с цитированием
Старый 25.09.2013, 13:57   #4
Новичок
 
Аватар для akast
 
Регистрация: 22.11.2009
Адрес: Кодинск
Сообщений: 43
По умолчанию

Многие беды по причине разной температуры/запуск (холодный) скрываются в температруном датчике.
Я не знаю именно по вашему галанту.
Есть два датчика: один температурный на приборную стрелку, второй на "мозг".
Вот во втором и может быть не исправность влияющая на запуск как то: его не исправность, отсутствие должного контакта провода на датчик (перебит, закисление).
В моем случае с галантом 4G63 2.0 отсутствовал должный контакт на датчике. Пришлось сделать по совковому "на изоленту". Результат не дал ждать..заводится с полопина ;-)
До этого можно было просто долго бегать с бубном как шаман что бы его завести. Стартер крутит а машина не заводится.
Удачи!
akast вне форума   Ответить с цитированием
Ответ

Опции темы
Опции просмотра

Ваши права в разделе
Вы не можете создавать новые темы
Вы не можете отвечать в темах
Вы не можете прикреплять вложения
Вы не можете редактировать свои сообщения

BB коды Вкл.
Смайлы Вкл.
[IMG] код Вкл.
HTML код Выкл.
Trackbacks are Вкл.
Pingbacks are Вкл.
Refbacks are Вкл.


Похожие темы
Тема Автор Раздел Ответов Последнее сообщение
галант 98 на холодную не заводиться Михаил Герасимов Двигатель и его системы 10 06.11.2013 10:58
помогите не заводиться диамант!! Алла Мартыненко Общий технический раздел 3 12.10.2013 08:22
не заводиться lenusya32 Общий технический раздел 4 08.10.2013 05:35
не заводиться галант 6a12 матвеев алексей Ходовая часть 6 20.05.2013 02:24
не заводиться на горячию Alexey Zoom Электрооборудование 1 20.09.2012 21:24


Текущее время: 02:29. Часовой пояс GMT.


Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2019, vBulletin Solutions, Inc. Перевод: zCarot